[FRPythoneers] Python 2.5.1 to work with Red Hat up2date

Chris Bidwell cjbidwell at qwest.net
Mon Jul 23 16:04:16 MDT 2007


Hi all,

I'm trying to update python from 2.3.4 to 2.5.1 and after doing so, 
up2date fails to work.  Can someone please shed some light on this for 
me?  Any ideas on how I get up2date to work properly with python2.5.1?

Thanks in advance,
Chris




More information about the FRPythoneers mailing list