[FRPythoneers] Zope and Python 2.1

Clementson, Bill Bill_Clementson at jdedwards.com
Tue May 22 08:33:42 MDT 2001

At last night's meeting, I mentioned that there was a discussion on
comp.lang.python about successfully running Zope with Python 2.1 but I
couldn't remember what version of Zope the poster was using. The Zope
version was 2.3.2 and the link to the thread is:


More information about the FRPythoneers mailing list